Artemia

Diskussionen zum Diskus

Re: Artemia

Beitragvon Sylvia Hilgemann » 5. Aug 2013, 15:26

Hallo Herman.

Das ist aber nicht gerade schön das es in deinem Becken keine Besserung gibt. :traene:

Wenn wie du schreibst es den Tieren nach dem Ww schlechter geht,
würde ich das Wechselwasser mal über Kohle filtern.
Nicht das vielleicht etwas in deinem Leitungswasser ist, das die Tiere nicht vertragen.

Wie sind den die Werte von deinem Leitungswasser?

Das bräunliches Wasser kann durch den Torf, Eichenextrakt und SMBB kommen.

Was liegt den da auf dem 2. Bild an Boden?
Wie lange hast du diese Wurzel da in deinem Becken?
Liebe Grüße Sylvia
Benutzeravatar
Sylvia Hilgemann
Administrator
Administrator
 
Beiträge: 5826
Registriert: 09.2010
Geschlecht: weiblich

Re: Artemia

Beitragvon Marion » 5. Aug 2013, 21:23

Hallo Hermann,

da hört sich ja gar nicht so gut an.
Ich habe mir den ganzen Thread noch einmal durchgelesen. Ich befürchte auch, dass etwas mit dem Leitungswasser nicht in Ordnung ist. Leider höre ich immer wieder, dass die Qualität des Leitungswasser abgenommen hat.
Du hast ja schon geschrieben, dass Du das LW über Kohle laufen läßt. Wann hast Du die Patrone gewechselt? Hast Du auch einen Feinfilter in Gebrauch?

Auf dem Foto kann ich keinen Sprudelstein sehen. Kann es sein, dass Du zu wenig Sauerstoff im Becken hast?

Tom und Marion
Liebe Grüße von der Nordseeküste
Benutzeravatar
Marion
Moderator
Moderator
 
Beiträge: 1449
Registriert: 11.2010
Wohnort: 26919 Brake
Geschlecht: weiblich

Re: Artemia

Beitragvon Hermann » 5. Aug 2013, 23:02

Hallo Sylvia, hallo Marion,
die Ursache ist für mich auch nicht auffindbar.
Das Wechselwasser wird über einen Feinfilter und einen Kohleblockfilter gefiltert. Beide sind seit 3 Monaten in Gebrauch. Da ich den Blockfilter als Ursache ausschließen wollte habe ich noch zusätzlich den Vorfilter im Becken mit einer Kohlepatrone bestückt. Keine Besserung dadurch.
Im Becken befinden sich einige Pflanztöpfe. Diese habe ich auf Faulstellen untersucht aber nichts Verdächtiges gefunden. Auf dem Boden liegen drei SMBB. Eines ist auf dem zweitem Bild zu erkennen. Der Sprudelstein rechts vorne im Bild läuft 24 STd..Ich habe ihn nur beim fotografieren ausgestellt. Die Wurzel ist von Anfang an im Becken. Da ich sie zwar begutachtet habe, sie aber noch nicht entfernt habe, könnte sie als Ursache in Frage kommen.
Die Zusammensetzung meines Leitungswasser hat sich in den letzten Monaten geändert. Vor einem Jahr kam das Wasser noch mit PH 7,3 aus der Leitung. Mittlerweile liegt der Ph bei 7,8. Die LWW sind: GH 12, KH 6, PH 7,8, NO3 7, NO2 0,02, LW 487.
LIEBE GRÜßE HERMANN
Hermann
 
Beiträge: 207
Registriert: 01.2013
Geschlecht: männlich

Re: Artemia

Beitragvon Ulrike » 6. Aug 2013, 08:52

Hallo Hermann,

wie Marion schon sagt, häufen sich im Moment die Probleme mit dem Leitungswasser.

Ich mußte es auch bei mir zur Kenntis nehmen und mein Leitungswasser ist nicht gut. Trotz Osmose und Kohlblockfilter ist es mir nicht gelungen bestimmte ich nennes es mal Dinge oder Schadstoffe aus dem Wasser zu bekommen.

Nachdem ich nach der Osmoseanlage ein Mischbettharz angebracht habe und nur noch Wasser über das Mischbettharz ins Becken lassen, hat sich das Verhalten der Tiere gravierend geändert. Dies solltest Du mal überlegen.

Ich lasse kein anderes Wasser mehr in meine Becken.

Anscheinend nimmt das mit dem schlechten Leitungswasser immer mehr zu.

Gruß
Uli
Benutzeravatar
Ulrike
 
Beiträge: 239
Registriert: 07.2011
Wohnort: Windhagen Ww
Geschlecht: weiblich

Re: Artemia

Beitragvon Hermann » 6. Aug 2013, 11:25

Hallo Uli,

diese Variante der Wasseraufbereitung würde mir vielleicht helfen.

Bei 700 - 800l Wasser pro Woche müsste ich bei meiner GH 11 mind. 1 mal pro Woche das Harz tauschen. Das wären ca. 30€ pro Woche für neues Harz.
Oder ich würde mir eine geeignete Osmoseanlage vorschalten.
Diese liegt bei ca. 250€ plus 130€ Mischbettfilter. Ich kann 100L Wasser pro Tag lagern und belüften um entstandenes CO2 auszutreiben. Muss ich dann das Wasser wieder aufsalzen? Wie lange würde dann das Harz seine Arbeit verrichten?

Entfernt das Mischbettharz auch Silikate? In meinem Wasser sind 100mg/l enthalten.

Hätte ich Gewissheit das diese Wasseraufbereitung mein Problem beenden würde wäre es eine Investition wert.

Ich füge mal ein Bild meines Kohleblockfilters an. Der Feinfilter ist 8 Wochen alt. Man kann erkennen wie stark er schon verschmutzt ist.
LIEBE GRÜßE HERMANN
Hermann
 
Beiträge: 207
Registriert: 01.2013
Geschlecht: männlich

Re: Artemia

Beitragvon Ulrike » 6. Aug 2013, 12:37

Hallo Hermann,

das ist exakt mein Weg den ich jetzt seit einiger Zeit beschritten habe, nachdem Neuzugänge die ich mir gekauft hatte immer schlechter standen.

Ich habe die Osmose und danach das Mischbett. Der LW liegt bei frischem Harz bei 000- 0001. Wenn es verbraucht ist, mußt eigentlich immer nur das Wasser in der Tonne messen, wenn es leicht ansteigt, soll man schon tauschen, da man nicht weiß, ob genau der schädliche Schadstoff dann schon wieder ins Wasser kommt.

Allerdings hält meine Füllung jetzt schon ein ganzes Stück.

Zum Silkat:

Das ist bei mir auch um ein vielfaches ich glaube mir wurde gesagt 9x soviel wie normal im Lw gefunden.

Leider schafft es die Osmoseanlage nur zu einem kleinen Teil, aber das MB Harz holt es raus. Seit dem gehe die Algen zurück und meine Pflanzen sehen schön grün aus.

Das ich ja noch täglich kleine Mengen dünge mit dem Profito (ist noch von Olli ürbirg geblieben). Ich mache das jetzt rund 5-6 Wochen und stelle eindeutig fest das die Diskus viel besser stehen.

Ich habe für mich beschlossen, solange es keine bessere Lösung gibt, jetzt so zu verfahren. Die Kosten halten sich im Rahmen. Ich habe auch zwei große Becken.

Gruß
Uli

P.S. Aufsalzen mußt Du auf jeden Fall ich habe mir einen großen Eimer sera Mineralsalz besorgt und messe halt durch was ich benötige.
Benutzeravatar
Ulrike
 
Beiträge: 239
Registriert: 07.2011
Wohnort: Windhagen Ww
Geschlecht: weiblich

Re: Artemia

Beitragvon Marion » 6. Aug 2013, 15:16

Hallo Hermann,

Danke für das Bild von den Filtern. Sie sehen schon stark verschmutzt aus. Bitte tausche unbedingt die beiden Patronen aus.
Ich sehe die Gefahr einer Verkeimung des Wassers durch die Filter.
Es scheint tatsächlich einiges in Deinem Leitungswasser zu sein. Wieviel m³ Wasser sind durch diese Patronen gelaufen?
Auf dem Foto sieht es für mich so aus, als ob Du die kurzen Behälter und Kerzen im Einsatz hast.

Tom und Marion
Liebe Grüße von der Nordseeküste
Benutzeravatar
Marion
Moderator
Moderator
 
Beiträge: 1449
Registriert: 11.2010
Wohnort: 26919 Brake
Geschlecht: weiblich

Re: Artemia

Beitragvon Hermann » 6. Aug 2013, 15:42

Hallo Uli,
danke für die Info! Ich werde da aber noch ein wenig sparen müssen.


ps. Im großen Becken habe ich letzten Herbst von Provito auf den Dünger von Amtra gewechselt. Ab und an dünge ich etwas Kalium zu. Seitdem habe ich keine Algen mehr im Becken und die Pflanzen wachsen sehr schön.
LIEBE GRÜßE HERMANN
Hermann
 
Beiträge: 207
Registriert: 01.2013
Geschlecht: männlich

Re: Artemia

Beitragvon Hermann » 6. Aug 2013, 15:48

Hallo Marion,

ca 7m3 durch den Feinfilter und 9m3durch den Kohleblock.
Ja, es sind die kurzen Kerzen.
LIEBE GRÜßE HERMANN
Hermann
 
Beiträge: 207
Registriert: 01.2013
Geschlecht: männlich

Re: Artemia

Beitragvon Ulrike » 6. Aug 2013, 15:52

Hallo Hermann,

um aber die Idee von Sylvia mal nicht aus dem Auge zu verlieren, prüfe auch nochmal die Wurzeln. Und wie lange ist es her dass Du den Filter gereinigt hast ????

Wenn er schon länger drann ist, mache auch den mal sauber. Das alles hat mir geholfen.

Vor allem auch, je länger ich den Ww ziehen konnte um so besser für die Tiere.

Gruß
Uli
Benutzeravatar
Ulrike
 
Beiträge: 239
Registriert: 07.2011
Wohnort: Windhagen Ww
Geschlecht: weiblich

VorherigeNächste

Zurück zu "Rund um den Diskus"

 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast