Hilfe... Meine Wasserwerte sind schlecht...

Willkommen beim Diskus-Treff. Wir möchten dich herzlich bitten ,dich im Mitgliederbereich vorzustellen, denn erst nach erfolgter Vorstellung kannst du das Forum in vollem Umfang nutzen.Es kann mitunter etwas dauern bis ihr nach eurer Vorstellung ganz freigeschaltet werdet, denn wir sind nicht immer online. Daher bitten wir euch um etwas Geduld.

Re: Hilfe... Meine Wasserwerte sind schlecht...

Beitragvon Wurzelsepp » 14. Jul 2014, 17:32

Hallo Verena,

bei den kleineren sind welche dabei, die zu schnell atmen.

Irgend etwas am Wasser passt noch nicht.

Sowas tritt z.B. dann auf, wenn sich Werte zu schnell ändern.

Sollte es nicht besser werden, dann müßtest du das Wasser in Richtung
niedrigere KH und pH anpassen.

Gruß Herbert
Wurzelsepp
 
Beiträge: 38
Registriert: 04.2014
Geschlecht: nicht angegeben

Re: Hilfe... Meine Wasserwerte sind schlecht...

Beitragvon Sylvia Hilgemann » 26. Jul 2014, 19:38

Hallo Verena.

Wie schaut es den jetzt in deinem Becken aus?
Wie geht es deinen Fischen?
Liebe Grüße Sylvia
Benutzeravatar
Sylvia Hilgemann
Administrator
Administrator
 
Beiträge: 5791
Registriert: 09.2010
Geschlecht: weiblich

Re: Hilfe... Meine Wasserwerte sind schlecht...

Beitragvon Verena-Diskus » 29. Jul 2014, 09:04

Sylvia Hilgemann hat geschrieben:Hallo Verena.

Wie schaut es den jetzt in deinem Becken aus?
Wie geht es deinen Fischen?



Hallo Sylvia,
Danke für deine Nachfrage
Mein 500er ist eingerichtet und die Fische umgesetzt.
Seither geht es ihnen sichtbar besser.
Hab 2 Aussenfilter laufen , zusätzlich Sprudler
Die Diskus haben ihre neue Umgebung sehr gut angenommen.
Fressen gut und schwimmen "frei und fröhlich" durchs Becken.
Lg Verena

Bild
Verena-Diskus
 
Beiträge: 38
Registriert: 07.2014
Geschlecht: weiblich

Re: Hilfe... Meine Wasserwerte sind schlecht...

Beitragvon Sylvia Hilgemann » 30. Jul 2014, 14:15

Hallo Verena.

Vielen Dank für die Rückmeldung. :gut:
Das schaut wirklich sehr gut aus,
da hast du dir echt Mühe gegeben bei der Beckeneinrichtung.

Den Fischen scheit es ja auch sichtbar zu gefallen.
Ich wünsche dir viel Freude mit ihnen und immer schön füttern. :grins:

Es wäre schön wenn du vielleicht ab und zu ein paar Bilder für uns von ihnen hättest. :)
Liebe Grüße Sylvia
Benutzeravatar
Sylvia Hilgemann
Administrator
Administrator
 
Beiträge: 5791
Registriert: 09.2010
Geschlecht: weiblich

Re: Hilfe... Meine Wasserwerte sind schlecht...

Beitragvon Verena-Diskus » 15. Aug 2014, 15:15

Hallo Sylvia,
Den Fischen geht es nach wie vor gut.
Sie fressen jetzt alle aus der Hand und es macht immer mehr Vergnügen, ihnen zuzuschauen, wie sie durchs Becken schwimmen.
Die Gruppe harmoniert sehr gut. Er gibt kleine Machtrangeleien, welche aber nicht ausarten.
Anbei aktuelle Bilder.
Liebe Grüsse
Verena

Bild
Bild
Bild
Verena-Diskus
 
Beiträge: 38
Registriert: 07.2014
Geschlecht: weiblich

Re: Hilfe... Meine Wasserwerte sind schlecht...

Beitragvon Marion » 15. Aug 2014, 18:51

Hallo Verena,

Es freut mich, dass es den Tieren jetzt besser geht. Auf den Fotos zeigen sie ja schöne Farben.
Wenn Du möchtest, kannst Du uns ja noch einmal ein aktuelles Video zeigen.

Tom und Marion
Liebe Grüße von der Nordseeküste
Benutzeravatar
Marion
Moderator
Moderator
 
Beiträge: 1445
Registriert: 11.2010
Wohnort: 26919 Brake
Geschlecht: weiblich

Re: Hilfe... Meine Wasserwerte sind schlecht...

Beitragvon Jörg69 » 16. Aug 2014, 10:53

Hallo Verena :gut:

schön das es deinen Tieren wieder gut geht und du entspannt in das Becken schauen kannst.
Aller Anfang ist schwer und wenn der Filter und das Becken noch nicht richtig läuft, erst recht.
Aber da bist du ja jetzt drüber weg :lol:

so soll es ja auch sein.....
Jörg69
 

Re: Hilfe... Meine Wasserwerte sind schlecht...

Beitragvon Sylvia Hilgemann » 17. Aug 2014, 15:42

Hallo Verena.

Das schaut doch schon mal sehr gut aus. :gut:

Die Fische haben sich ja wirklich sehr gut erholt und wenn sie gut fressen
ist das schon mal viel wert.

Das es zu kleinen Rangeleien kommt ist ja eigentlich normal,
da es dich bei dir schon um halb wüchsige Tiere handelt. :grins:

Was hast du den da für helle Punkte auf der Wurzel (letztes Bild).
Sind das Eier?
Liebe Grüße Sylvia
Benutzeravatar
Sylvia Hilgemann
Administrator
Administrator
 
Beiträge: 5791
Registriert: 09.2010
Geschlecht: weiblich

Re: Hilfe... Meine Wasserwerte sind schlecht...

Beitragvon der Stefan » 17. Aug 2014, 17:48

Hallo Verena,
vorab erst einmal ein ganz großes Kompiment :smiley_klatschen:
Wie Du siehst ist es gar nicht so schwer für ordentliche Verhältnisse zu sorgen ,wenn man dann mal hinter schaut wo sich überall Mängel verbergen könnten !
auch deine Decko finde ich klasse , bis auf die Steine vorne an der Front, die solltest du besser unter die Wurzel plazieren so das Sie was höher vom Sand weg kommt . Denn genau solche stellen sind die Fänger für den Dreck und damit Potential für Faulstellen im Sand.
Verena,bitte verstehe das nicht als Kritik, sondern als Hilfestellung :zwink:
Zu den Fischen , im Zusammenhang mit der Boden pflege würden dir auch noch eine Gruppe Panzerwelse gute Dienste leisten .
Deine Diskus bekommst Du bei der guten Pflege auch noch groß ,da glaube Ich fest dran .
der Stefan
 

Re: Hilfe... Meine Wasserwerte sind schlecht...

Beitragvon Verena-Diskus » 31. Aug 2014, 15:17

Ich danke euch für eure positive Rückmeldungen.
Ich habe eine 8-köpfige Gruppe Panzerwelse im Becken, Steff
Deine Anmerkung zu meinen Steinen nehme ich gern an.
Ich weiss, dass diese Anordnung nicht soooo ideal ist. Die Zwischenräume werden von den Panzerwelsen
Und auch von meinen Amanogarnelen als Unterschlupf genutzt.
Einmal wöchentlich zum WW hebe ich die Steine an und sauge Mulm dort ab.
Zu meinem Erstaunen ist aber nie viel vorhanden.
Bis auf meine Rot-Türkis wachsen alle sichtbar gut. Zwar alle unterschiedlich, aber das ist wohl normal, denke ich.
Ein Rot Türkis war von Anfang an mein Sorgenkind. Er steht meist allein, abseits der Gruppe.
Er ist auch noch genauso klein, wie zu Anfang.
Manchmal überlege ich, ob ich ihn getrennt von den anderen halten sollte. Aber wird er sich in Einzelhaltung wohl fühlen ? Bin mir unsicher... Aber im GM Becken sucht er auch keinen Anschluss.
Was meint ihr, als erfahrene Diskushalter ?

Neu und erfreulich zu berichten gibt es, dass sich bei meinen " Grossen" ein Paar gefunden hat.
Eine erste Eiablage hat bereits stattgefunden.

Zur Frage zu den Punkten auf der Wurzel. Das scheinen Eier vorhandener Schnecken zu sein.
Aus welchen Gründen auch immer entwickeln sie sich aber nie weiter.

Ich wünsche allen einen schönen Restsonntag
Liebe Grüsse
Verena
Verena-Diskus
 
Beiträge: 38
Registriert: 07.2014
Geschlecht: weiblich

VorherigeNächste

Zurück zu "Mitgliedervorstellungen"

 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron
web tracker