Hallo aus Osnabrück

Willkommen beim Diskus-Treff. Wir möchten dich herzlich bitten ,dich im Mitgliederbereich vorzustellen, denn erst nach erfolgter Vorstellung kannst du das Forum in vollem Umfang nutzen.Es kann mitunter etwas dauern bis ihr nach eurer Vorstellung ganz freigeschaltet werdet, denn wir sind nicht immer online. Daher bitten wir euch um etwas Geduld.

Re: Hallo aus Osnabrück

Beitragvon AxelU » 22. Jun 2016, 22:04

Hallo Thomas
Thomas83 hat geschrieben:Mein Wasser erzeuge ich mit einer Osmose Anlage und verschneide es etwa 3 zu 1 mit Stadtwasser.
VG Thomas

das wundert mich ein wenig durch die Osmose Anlage sollte kein Nitrat im Wasser sein. Nur halt im Leitungswasser.
Freundliche Grüße Axel
Benutzeravatar
AxelU
Moderator
Moderator
 
Beiträge: 1119
Registriert: 04.2014
Geschlecht: männlich

Re: Hallo aus Osnabrück

Beitragvon Thomas83 » 26. Jun 2016, 12:12

Hallo zusammen,

Erstmal danke für eure Hilfe.
Wasser Analyse :http://www.wasserverband-bsb.de/fileadmin/Dateien/Dokumente/Engter_Reinwasser_Mai_2015.pdf
Das ist die Analyse von unserem Leitungswasser.
Das Nitrat liegt denke ich an der Rinderherz Fütterung. Wenn ich darauf verzichte, steigt der Wert nicht über 30 und das bei 10 Tage ohne WW (wir waren im Urlaub).
Gut die Fütterung war im ganzen während dieser 10 Tage reduziert und ich habe vorher etwa 70% Wasser gewechselt. Aber ich bin ja schon froh, dass unsere Nachbarn zweimal am Tag füttern, wenn wir mal nicht da sind. Ein WW wäre etwas viel verlangt.
Die Harzsäule wird nach Herstellerangabe betrieben. Im Bypass von einem der beiden Ausenfilter. Regeneriert wird mit jodfreiem Salz. 6 kg auf 20 Liter Osmose Wasser . Danach wird mit 60 Litern gespült. Dann mache ich noch einen WW über den Filter . Spüle also nochmal mit knapp 200 Aquarienwasser. Dann sollte eigentlich alles Salz raus sein. Die Regenerie- und Spüllösung wird jeweils auf 28 C erwärmt.
Gruß Thomas
Thomas83
 
Beiträge: 8
Registriert: 07.2015
Wohnort: Osnabrück
Geschlecht: nicht angegeben

Re: Hallo aus Osnabrück

Beitragvon Thomas83 » 26. Jun 2016, 19:28

Hallo, also seid ich keinen Nährboden mehr im Aquarium habe und den Kies gegen Sand ausgeauscht habe
liegt der Wert im Aquarium vorm Ww bei ca. 25 ohne Säule. Vor meinen Verluste, mit anderem Bodengrund und Harzsäule lag der Wert bei 10 ohne Harzsäule bei 50, vor Ww.
Leitungswasser schwankt zwischen 23 und 35 aber lag bei meinen Messungen meist zwischen 20 und 26. Habe mal 3 Wochen jeden Tag mit dem Photometer gemessen.
Mache ich jetzt aber nur noch hin und wieder im Osmosewasser.
Photometer ist nicht meins ... und die Reagenzien laufen ins Geld...
Normal nehm ich den Test von Sera oder Jbl.
Gruß Thomas
Thomas83
 
Beiträge: 8
Registriert: 07.2015
Wohnort: Osnabrück
Geschlecht: nicht angegeben

Re: Hallo aus Osnabrück

Beitragvon diskusgerhard » 26. Jun 2016, 20:55

Hallo Thomas,
Prüfe doch bite deine Osmaseanlage. Unter Umständen arbeitet diese nicht mehr ganz sauber.
Hatte ich auch schon, und nach dem Wechsel der Patronen war alles wieder im grünen Bereich

Gruß Gerd
Benutzeravatar
diskusgerhard
 
Beiträge: 226
Registriert: 09.2013
Geschlecht: nicht angegeben

Re: Hallo aus Osnabrück

Beitragvon AxelU » 26. Jun 2016, 21:14

Hallo Thomas
Thomas83 hat geschrieben:Das Nitrat liegt denke ich an der Rinderherz Fütterung. Wenn ich darauf verzichte, steigt der Wert nicht über 30 und das bei 10 Tage ohne WW (wir waren im Urlaub).
Gruß Thomas

dann hast Du doch einen guten Ansatz, schränke es weiter ein und versuch mit anderen Futter zu ergänzen.
Und prüfe deine Osmose Anlage so wie es Gerd schon geschrieben hat.
Es wird schon ich drück Dir die Daumen
Freundliche Grüße Axel
Benutzeravatar
AxelU
Moderator
Moderator
 
Beiträge: 1119
Registriert: 04.2014
Geschlecht: männlich

Re: Hallo aus Osnabrück

Beitragvon Thomas83 » 27. Jun 2016, 20:14

Hallo zusammen,
Ich habe schon neue Membranen für die Osmoseanlage bestellt. Allerdings kann ich mit Tröpfchentests kein Nitrat im Osmosewasser feststellen. Was mir aufgefallen ist, weshalb ich neue Membranen bestellt habe ist, dass der Leitwert angestiegen ist. Von 12 auf 40, da hilft auch kein Spülen.
Gruß Thomas
Thomas83
 
Beiträge: 8
Registriert: 07.2015
Wohnort: Osnabrück
Geschlecht: nicht angegeben

Re: Hallo aus Osnabrück

Beitragvon Sylvia Hilgemann » 1. Jul 2016, 22:31

Hallo Thomas.

Nun wenn der Leitwert rauf geht, und das mit dem Spülen nicht hilft
dann sieht das fast so aus als wäre die Membrane doch hin und
dann ist das schon gut wenn du sie ersetzt.

Berichte doch mal bitte wie sich die Werte nach dem Wechsel verändert haben.
Liebe Grüße Sylvia
Benutzeravatar
Sylvia Hilgemann
Administrator
Administrator
 
Beiträge: 5631
Registriert: 09.2010
Geschlecht: weiblich

Re: Hallo aus Osnabrück

Beitragvon Thomas83 » 5. Jul 2016, 06:26

Bild

Hallo, ich habe leider nicht viel Zeit für den Post.

Gestern Morgen war da ein weißer Punkt. Nichtmal einen halben Stecknadelkopf groß. Gestern Abend eine fleischwunde. Ohne irgendetwas weißes. Und heute morgen sieht es aus wie auf dem Bild. Das Tier frisst und sondert sich nicht ab.
Aber ich hatte diesen Verlauf schon mal. Da war das Tier nach einer Woche tot. Vielleicht hat ja jemand eine Idee. :weinen:

Gruß Thomas
Thomas83
 
Beiträge: 8
Registriert: 07.2015
Wohnort: Osnabrück
Geschlecht: nicht angegeben

Re: Hallo aus Osnabrück

Beitragvon Günter-W » 5. Jul 2016, 08:06

Hallo Thomas

gib mal bei suche Kopflöcher ein da wird der Grund und deren Behandlung sehr gut beschrieben nur du musst sofort mit der Behandlung beginnen wenn das Loch noch größer wird kann in der Tat der Fisch daran Sterben
Lg
Günter-W
Ra.
Günter-W
 
Beiträge: 852
Registriert: 09.2010
Wohnort: Rastatt
Geschlecht: männlich

Re: Hallo aus Osnabrück

Beitragvon AxelU » 5. Jul 2016, 09:36

Hallo Thomas ich habe mal einen Link rausgesucht wo etwas über die Behandlung steht.*** Der Link ist nur für Mitglieder sichtbar, zum Login. *** wie Günter schon geschrieben hat kommt es jetzt auf schnelles
Handeln an. Ich drück Dir die Daumen das Du den Diskus retten kannst.
Freundliche Grüße Axel
Benutzeravatar
AxelU
Moderator
Moderator
 
Beiträge: 1119
Registriert: 04.2014
Geschlecht: männlich

VorherigeNächste

Zurück zu "Mitgliedervorstellungen"

 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

web tracker