Grüsse aus Chile

Willkommen beim Diskus-Treff. Wir möchten dich herzlich bitten ,dich im Mitgliederbereich vorzustellen, denn erst nach erfolgter Vorstellung kannst du das Forum in vollem Umfang nutzen.Es kann mitunter etwas dauern bis ihr nach eurer Vorstellung ganz freigeschaltet werdet, denn wir sind nicht immer online. Daher bitten wir euch um etwas Geduld.

Re: Grüsse aus Chile

Beitragvon Sylvia Hilgemann » 8. Dez 2015, 20:50

Hallo Matias.

Nun das sind ja eigentlich noch recht kleine Fischlis.
Da wirste sicher auch noch gut zufüttern müssen bis die groß sind. :lol:

Auch von der Form her könnten die sich noch sehr gut entwickeln,
da sie ja jetzt etwas Hochflossiger sind.
Wichtig ist jetzt halt das du sie gut fütterst und auf deine Beckenreinigung achtest.

Aber an Hand der Bilder sehe ich auch schon das der Boden blitz blank ist. :smiley_emoticons:

Wie kommen die Kleinen den jetzt mit deinem Wasser zu Recht oder hast du jetzt eine
Osmoseanlage laufen?
Liebe Grüße Sylvia
Benutzeravatar
Sylvia Hilgemann
Administrator
Administrator
 
Beiträge: 5662
Registriert: 09.2010
Geschlecht: weiblich

Re: Grüsse aus Chile

Beitragvon fernmat » 8. Dez 2015, 21:40

Grüss dich Sylvia,

Osmose läuft nicht. Ich bekomme hier nur 3:1 und 4:1 Verhältnis und das ist mir nicht recht in einem so trockenem Land für 250 Liter Reinwasser 750 Liter in den Abguss zu kippen. Ausserdem doppelt so teuer wie in Europa!

Wasser hat pH 7,8, LF: 550 ms, Nitrat heute wenn, dann nur knapp über 0. Phosphat allerdings 0,7 – 0,8 mg/l. Füttere aber kein RH.

Bis bald,
Matias
160x50x50=400L. 2 externe Filter 1250l/h + 650 l/h; Beleuchtung: 1xT5 54W+ 1xT8 40W + 2x15W Lampen, WW mit Blockfilter, 2-3x Woche, je ca. 30%. pH: 7,5 - 8; GH: 11, KH: 4, µS: 550. Temp: 28,5°C mit 2 Heizstäben. UV-C 36W.
Benutzeravatar
fernmat
 
Beiträge: 29
Registriert: 05.2015
Geschlecht: männlich

Re: Grüsse aus Chile

Beitragvon AxelU » 9. Dez 2015, 10:15

fernmat hat geschrieben:"Osmose läuft nicht. Ich bekomme hier nur 3:1 und 4:1 Verhältnis und das ist mir nicht recht in einem so trockenem Land für 250 Liter Reinwasser 750 Liter in den Abguss zu kippen. Ausserdem doppelt so teuer wie in Europa!"

Hallo Matias, das finde ich gut!! Ein schöner Beitrag um die Natur halbwegs zu schützen. Und warum auch wenn es so auch geht.!! Leider ist es oft so das wir mit dem kostbarem Wasser, was wir in Deutschland noch in recht guter Qualität haben zu großzügig umgehen. :wasser:
Freundliche Grüße Axel
Benutzeravatar
AxelU
Moderator
Moderator
 
Beiträge: 1174
Registriert: 04.2014
Geschlecht: männlich

Re: Grüsse aus Chile

Beitragvon Sylvia Hilgemann » 9. Dez 2015, 20:15

Hallo Matias.

Bei dem Verhältnis 3:1 oder 4:1 sollte man sich das bei
dir genau überlegen ob man das tun sollte,
da dort das Wasser schon recht kostbar ist.

Ich denke wenn deine Fische mit deinem Leitungswasser zu Recht
kommen, solltest du wirklich nicht eine Osmoseanlage benutzen.

Die Werte sehen doch gar nicht so schlimm aus und wenn du kaum
Nitrat hast ist das eigentlich umso besser. :smiley_emoticons:
Liebe Grüße Sylvia
Benutzeravatar
Sylvia Hilgemann
Administrator
Administrator
 
Beiträge: 5662
Registriert: 09.2010
Geschlecht: weiblich

Re: Grüsse aus Chile

Beitragvon fernmat » 10. Dez 2015, 02:40

Hallo Axel,

und hinzu kommen die 250 liter um mit Osmose zu mischen und dann noch 250 Liter Wechselwasser aus dem Aquarium. Macht zusammen 1500 Liter bei 1-2 WW! Der Tagesverbrauch pro person liegt etwa bei 150 Litern!! 10 Tage pro Woche WW, machen 520 Tage Personen-Tages-Wasserkonsum pro Jahr WW! Und dass bei nur einem 400 Liter Aquarium. Das bring ich nicht über die Seele.

Hallo Sylvia,

Mehr als Nitrat gibt mir gerade der Phosphat wert zu denken (0,7 mg/L). Ist ja ziemlich hoch, oder? Woran kann das liegen? Ich muss morgen mal am Leitungswasser messen, in dem Bericht des Wasserwerks steht nichts über Phosphat...

Ich gebe kein Rinderherz, das Becken ist leer, nur eine kleine Anubias gamellt ein Wenig bevor ich die Blätter entferne, Futter ist bei 4 Fischen nicht so viel, Granulat, Artemia, Flocken. Mache WW 50% 1 Tag vor der Ankunft und 15% gestern, also 1 Tag nach der Ankunft. Ist es vielleicht dass die Aussenfilter zu stark sind und nur genig bio Filterung vor sich geht?

Noch gibt mir zu denken, dass ich dringend mehr Fische für die Gruppe brauche, einer hetzt die Anderen schon recht, frisst auch am meisten und hat den dicksten Bauch. Die Anderen machen mir Sorge, weil sie etwas schmächtig sind, besonders einer. Am 21. könnte ich welche erhalten. Muss einfach viel Fressen geben. Heute gabs Flocken um 8 Uhr, Granulat um 11, 13 und 17 Uhr, dann gegen 20 Uhr lebende Artemia und nochmal Flocken. Immer nur so, dass nur ein Wenig für die Corys auf den Grund kommt.

Danke Euch,
Matias
Zuletzt geändert von fernmat am 10. Dez 2015, 02:45, insgesamt 2-mal geändert.
160x50x50=400L. 2 externe Filter 1250l/h + 650 l/h; Beleuchtung: 1xT5 54W+ 1xT8 40W + 2x15W Lampen, WW mit Blockfilter, 2-3x Woche, je ca. 30%. pH: 7,5 - 8; GH: 11, KH: 4, µS: 550. Temp: 28,5°C mit 2 Heizstäben. UV-C 36W.
Benutzeravatar
fernmat
 
Beiträge: 29
Registriert: 05.2015
Geschlecht: männlich

Re: Grüsse aus Chile

Beitragvon Sylvia Hilgemann » 10. Dez 2015, 22:54

Hallo Matias.

Das ist schon ne heftig große Menge für einen Ww mit der Osmoseanlage.

Ein Phosphat Wert von 0,7 mg im Wasser ist schon nicht gerade schön,
aber es kommt auch drauf an wie hoch das schon im Leitungswasser vertreten ist.
Vielleicht solltest du den Wert dort einmal selber messen.
Zur Probe ob der Messtest in Ordnung ist würde ich in dann mal (wenn du bei dir dran kommst) mit den Werten von Destilliertes Wasser gegen testen.

Zum Thema Phosphat hab ich hier ne Seite gefunden:
*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***

Vielleicht meldet sich aber auch noch jemand der dir da weiter helfen kann.
Liebe Grüße Sylvia
Benutzeravatar
Sylvia Hilgemann
Administrator
Administrator
 
Beiträge: 5662
Registriert: 09.2010
Geschlecht: weiblich

Re: Grüsse aus Chile

Beitragvon fernmat » 11. Dez 2015, 02:54

Hallo Sylvia

danke für den Link. Habs gelesen.
Habe im Leitungswasser 0,1 mg/L im Aq 0,5 und nach 30% WW praktisch immernoch den gleichen wert, aber bei dem Tropfentest ist das nicht so genau zu sagen. Man soll bei Sonnenlicht Farben vergleichen. Ich weiss nicht, wieviel das ausmacht. Aber solange es wie 0,5 aussieht denke ich ist das ok. Aber wenn mehr Fische kommen muss ich aufpassen und mehr Wasser wechseln.

Viele Grüsse
Matias
160x50x50=400L. 2 externe Filter 1250l/h + 650 l/h; Beleuchtung: 1xT5 54W+ 1xT8 40W + 2x15W Lampen, WW mit Blockfilter, 2-3x Woche, je ca. 30%. pH: 7,5 - 8; GH: 11, KH: 4, µS: 550. Temp: 28,5°C mit 2 Heizstäben. UV-C 36W.
Benutzeravatar
fernmat
 
Beiträge: 29
Registriert: 05.2015
Geschlecht: männlich

Re: Grüsse aus Chile

Beitragvon fernmat » 16. Dez 2015, 02:18

Hallo,

ein paar Bilder nur so zwischendurch.

Grüsse,
Matias
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
160x50x50=400L. 2 externe Filter 1250l/h + 650 l/h; Beleuchtung: 1xT5 54W+ 1xT8 40W + 2x15W Lampen, WW mit Blockfilter, 2-3x Woche, je ca. 30%. pH: 7,5 - 8; GH: 11, KH: 4, µS: 550. Temp: 28,5°C mit 2 Heizstäben. UV-C 36W.
Benutzeravatar
fernmat
 
Beiträge: 29
Registriert: 05.2015
Geschlecht: männlich

Re: Grüsse aus Chile

Beitragvon Sylvia Hilgemann » 16. Dez 2015, 20:17

Hallo Matias.

Vielen Dank für die Bilder. :smilie_danke:

Die Süßen machen doch einen sehr zufriedenen Eindruck. :smiley_klatschen:
Auf den Bildern sieht man das sie richtig fit sind.
Ich wünsche dir sehr viel Freude bei der Aufzucht.

Wie schaut es den zurzeit aus?
Bekommst du den noch einige Fische dazu?
Liebe Grüße Sylvia
Benutzeravatar
Sylvia Hilgemann
Administrator
Administrator
 
Beiträge: 5662
Registriert: 09.2010
Geschlecht: weiblich

Re: Grüsse aus Chile

Beitragvon fernmat » 17. Dez 2015, 02:13

Hallo,

ja, hoffentlich dieses Wochenende kommen noch mind. 2 dazu. Welche zeige ich dann.

Matias
160x50x50=400L. 2 externe Filter 1250l/h + 650 l/h; Beleuchtung: 1xT5 54W+ 1xT8 40W + 2x15W Lampen, WW mit Blockfilter, 2-3x Woche, je ca. 30%. pH: 7,5 - 8; GH: 11, KH: 4, µS: 550. Temp: 28,5°C mit 2 Heizstäben. UV-C 36W.
Benutzeravatar
fernmat
 
Beiträge: 29
Registriert: 05.2015
Geschlecht: männlich

VorherigeNächste

Zurück zu "Mitgliedervorstellungen"

 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron
web tracker